Is MySql 8 compatible with macOS Mojave?

2 posts / 0 new
Last post
GAURANG
Is MySql 8 compatible with macOS Mojave?

Is MySql 8 compatible with macOS Mojave?

GAURANG

Yes it is. You just have to learn to install the right version of MySql for your macOS operating system. Watch this video: https://youtu.be/MmOc1EsigtM